Сергей Лукьяненко - Фугу в мундире

1 Сергей Лукьяненко

ФУГУ В МУНДИРЕ

"Куда девалась моя молодая жена?" - спросил хозяин. — "Пучок зеленой травы у рта осла и есть твоя молодая жена", — ответил обезьяна-странник".
Шихуа о том, как Тринитаки великой Тан добыл священные книги.

1. МЕСТНОСТЬ РАССЕЯНИЯ

— Арана-сан, — сказал я, склоняясь в поклоне. — Примите мое о-сэйбо по случаю кэдзимэ...
— По случаю Нового года, — неуверенно поправил меня Валера. — Или не уточняй ни фига. О-сэйбо — оно и есть о-сэйбо.
Сегодня — двадцать седьмое декабря. Срок, когда я мог исполнить нормы гири, истекал... Да, вы же не знаете, что такое нормы гири... Если на вашем календаре и стоит двадцать седьмое декабря, то год наверняка не тот. Восьмидесятый, или девяносто третий... И ни черта вам неизвестно — ни о гири, ни о ниндзе... Вы их спутаете с гирями и ниндзями. Вам хорошо. Вы живете в России — или в РСФСР. Вы...
Да ну вас на фиг. Мне дали конверт, который можно отправить в прошлое. Чистый конверт из плотной белой бумаги. Я запишу все, что успею. А объяснять вам про перестройку, про президента Ельцина, про всероссийский референдум о Курилах... Забавный все же вышел у него итог. Два года минуло, а до сих пор смеюсь, как вспомню. И надо же было острякам-русофилам из парламента вставить в текст третий пункт...
"Референдум граждан России по вопросу территориальной принадлежности Курильских островов Кунашир, Шикотан, Итуруп и Хабомаи.
1. Я за то, чтобы передать вышеуказанные острова под суверенитет Японии.
2. Я за то, чтобы сохранить над вышеуказанными островами суверенитет России.
3. Я за то, чтобы передать Россию под суверенитет Японии".

Как они веселились, парламентарии последнего созыва, голосуя за третий пункт! Показать абсурдность всего референдума! Острова наши! Наши! Навсегда! А-а-а-а! Девяносто семь процентов? А-а-а-а-а!
Вот так и живем. В Стране Восходящего Солнца. Очень демократично, и двуязычие по всей Японии введено. Даже в Токио, в столице, большинство вывесок на японском и русском.
Двуязычье — дружбы два крыла, писал мне друг из сопредельной страны, бывшей СССР-ской республики. Она тоже к нам попросилась. Но Хасэгава Мититаро, наш премьер, сказал, что не раньше середины двадцать первого века. Иначе не осилят. Японцев, коренных, понять можно — они немного растерялись. Три дня в парламенте драки шли: решали, присоединять нас или нет. Решились...
А двуязычие — это хорошо. И никакой национальной дискриминации. Любой может занимать руководящие должности, все равно, коренной ты японец, русско-японец или беглый грузин. Надо только знать оба государственных языка.
Мы с Валерой работаем в компании по постройке Садов Камней. Валера каменщик, я садовник. Вокруг Камней должна быть лужайка надлежащей формы и с надлежащей, точнее, произрастающей травкой. Валера ездит на джипе по окрестностям, ищет подходящие камни, привозит, устанавливает... У него чутье на хорошие камни, он незаменим. А я потом вокруг камней травку высаживаю. Начальник наш, Арана-сан, как правило, доволен... Впрочем, что я все о себе да о Валере? Главное — рассказать вам о фугу.

2. МЕСТНОСТЬ НЕУСТОЙЧИВОСТИ

Арана-сан кивнул, и я начал декламировать:

Обвита плющом скала...
В море, в Ивами,
Там, где выступает мыс
Караносаки,
На камнях растут в воде
Фукамиру-водоросли,
На скалистом берегу -
Жемчуг-водоросли.
Как жемчужная трава
Гнется и к земле прильнет,
Так спала, прильнув ко мне,
Милая моя жена.
Глубоко растут в воде
Фукамиру-водоросли,
Глубоко любил ее,
Ненаглядную мою.
Но немного нам дано
Было радостных дней...

Валерка, сидящий на корточках в стороне, дернулся и прошипел:
— Ночей, идиот...
Я уставился на сидящего с полузакрытыми глазами Арана-сана. Он слегка покачивался в такт словам — может быть, проговаривал их на японском? А, хрен с ним. Главное — не замолкать! Мысль мелькнула как молния, и я продолжал:

Что в ее объятьях спал.
Листья алые плюща
Разошлись по сторонам -
Разлучились с нею мы.
И когда расстался я,
Словно печень у меня
Раскололась на куски.

Господи! У Арана-сан хронический холецистит! Поймет ли он меня правильно? Не примет за скрытую насмешку слова... Дьявол! У него еще и грудная жаба! А мне читать дальше...

Стало горестно болеть
Сердце бедное мое.
И в печали, уходя,
Все оглядывался я...
Но большой корабль
Плывет...
И на склонах Батари...

Валерка дернулся — видимо, я опять в чем-то ошибся. Мне и Пушкин в школе давался с трудом. А эти проклятые стихи, без всякой рифмы...
— Хоросо, Сергей. — Арана-сан улыбнулся. Бог ведает, что за этой улыбкой. — Спасибо, что напомнири о моей неизбывной тоске по родным островам, по рюбимой жене. Спасибо... — Он слегка поклонился. Говорит Арана-сан по-русски здорово, вот только с буквой "л" проблемы. — Рад, очень рад вам...
Согнувшись в церемониальном поклоне (корпус наклоняется на 20-30 градусов и в таком положении сохраняется около двух-трех секунд), я протянул Арана-сану белый сверток — о-сэйбо, новогодний подарок. Слава Богу, справился... Я отошел в сторону, а мое место занял Валера. Поклонился и сказал:
— Позвольте, Арана-сан, прочесть мои несовершенные строки. Им не сравниться со словами мастера, что нашел Сергей, но их родило мое сердце.
Арана-сан улыбнулся. И, кажется, куда лучше, чем мне...

Оттого, что горы высоки,
Стелется в полях жемчужный плющ,
Нет ему ни срока, ни конца, -
О, когда бы так же, без конца
Видеть вас, сэнсэй, я мог!

Валера протянул Арана-сану свой подарок. А начальник...
— О-рэй о-мосимас! — воскликнул Арана-сан. — Рошадь узнают в езде, человека — в общении.
Он снова улыбнулся и повторил пословицу на японском. Я стоял, посрамленный и униженный. Господи! Ну что мне стоило тоже сочинить пятистишье, а не заучивать длинный и скучный текст! Кретин! Поделом! Кто слишком умен, у того друзей не бывает! Захотелось же мне показаться самым умным... Задумал муравей Фудзияму сдвинуть...

3. МЕСТНОСТЬ ОСПАРИВАЕМАЯ

— Да плюнь ты! — утешал меня Валерка. — Пошли они все на фиг! Что я им, осел, хокки сочинять? Они сами их не знают. Переделал одну, и дело с концом... А тебе я что советовал?
Я вздохнул. Спросил:
— Слушай, а ты не жалеешь?
— О чем?
— Ну... как раньше было.
Валерка покрутил пальцем у виска.
— Ты чего, псих? Ты бы раньше на "Тойоте" ездил? А я на "Мицубиси" катался? Да мы с тобой на пару за три года на старый "Запорожец" не зарабатывали! А как вкалывали! На птицефабрике проводку чинили по колено в курином дерьме... Еще и вода протекала, помнишь? А у тебя сапог не было, ты по загородкам как обезьяна прыгал... Ну а с книгами, помнишь? Из Москвы к нам, в глубинку, возили спекулировать. Детективы, фантастику... Помнишь Дика, "Человек в высоком замке", как японцы с немцами Америку оккупировали? Вещь! И японцы там правильно описаны, хорошо... Такой сюр!
Все. О сюре Валерка может говорить часами. Он его любит — во всех формах, особенно в напечатанных... Я вздохнул и поднялся:
— Слушай, я пойду развеюсь. Может, в бар загляну.
— Пьянствовать? Да не переживай ты! И Конфуцию не всегда везло!
Я торопливо вышел. От японских пословиц меня иногда начинало бросать в дрожь. А поскольку Валерка их любит, то пришлось смириться. Мы с ним арендуем трехкомнатную квартиру на двоих, так дешевле выходит. И на работу можно ездить на одной машине — сегодня везу я, завтра Валера. Там он берет служебный джип и мчится искать булыжники. А я сею травку.

"...что это такое?" — "Не знаю", — последовал ответ. "Здесь у меня на шее мешок с твоими сухими костями, я два раза съедал тебя", — произнес Шэньша. — "А ты, оказывается, совсем ничего не знаешь, — сказал монах. — Ведь если ты и на этот раз не изменишь своего поведения, придется тебя уничтожить вместе со всем родом". Шэньша почтительно сложил ладони — он поблагодарил за оказанную милость и проявленное сострадание...

По голове меня стукнули, едва я вышел из подъезда. Дальше было темно, затем мокро и холодно. Я открыл глаза — светло.
В каком-то бункерообразном полуподвале с крошечными зарешеченными окошками и грязными бетонными стенами сидели двое мужчин. Один русский, другой... то ли японец, то ли нет. Более полный какой-то.
— Извините за обращение, — с улыбкой сказал то ли японец. — Грубо, увы... Грубо...
Он повернулся к своему явно русскому соседу и сказал:
— Нельзя прощать слугам, если они обидели чужого человека, Андрей. Прощайте слугам, если они обидели вас.
Андрей кивнул, но не выказал ни малейшего желания броситься наказывать нерадивых слуг.
То ли японец продолжал:
— Вас расстроило обращение с вами Арана-сана, не так ли? Увы, когда жадному человеку преподносят золото, он недоволен тем, что ему не поднесли яшму. Люди Поднебесной понимают это.
Китаец!
— Скажу откровенно, — начал китаец, — до нас дошло известие о попавшем к вам конверте.
Он сделал паузу. Хорошо сделал, красиво. Явно русский не сумел бы... Так я и думал! Русский нарушил молчание:
— Мы просим передать конверт нам — за любое вознаграждение.
— Зачем? — спросил я. Отрицать факты было глупо.
— Мы постараемся предупредить нужных людей... в прошлом. Они предотвратят присоединение России к японцам!
— Как? — Мне стало интересно.
Явно русский с сомнением посмотрел на китайца. Тот кивнул.
— Люди... скажем так, резиденты, получат задание любой ценой устранить ряд лиц. Тех, кто настоял на третьем пункте референдума. Тогда история потечет по-другому.
— А что будет с нами?
Русский радостно улыбнулся:
— А мы исчезнем! Станем невозможными!
Китаец кивнул. И начал:
— Когда ищешь огонь, находишь его вместе с дымом. Увы, нам...
— Да пошли вы на хер! — завопил я. — Мне с японцами нравится. Я уже семьдесят иероглифов выучил!
Про семьдесят я, конечно, приврал. От силы сорок. Но тут меня снова ударили по голове. Сильно. И под ребра. Не слабее.

4. МЕСТНОСТЬ СМЕШЕНИЯ

"Острый холецистит — острое неспецифическое воспаление желчного пузыря. Этиология: инфицирование восходящим и нисходящим путем. Симптомы, течение: после погрешностей в диете возникают интенсивные боли в эпигастральной области..."

— Слушай, а может, и от удара он возникает? — морщась от боли, спросил я.
— Сергей, кто из нас медицинский кончал? Чего ты пристал? Хочешь, в другом месте почитаю... У тебя живот болит, так... Острый живот... Разрыв желчного пузыря...
— Эй, кончай! — Я отобрал у него справочник практического врача и учебник травматологии. — Я б уже загнулся. Уж симптомы воспаления брюшины я помню!
Валерка с уважением посмотрел на меня. Однажды, чиркая спичкой о стекло, за неимением коробка, он отрезал себе с четверть пальца. Я хладнокровно посоветовал залепить ранку бумагой, и с тех пор он утвердился во мнении, что я повидавший всякого врач. Тем более что палец, к моему удивлению, зажил отлично. На Валерке все хорошо заживает, на мне куда хуже. Однажды нам дал по морде один и тот же парень. У меня вылетел зуб, а у Валерки только раскрошился немного. Жизнь странная штука... Я немного подумал, нельзя ли сказать "жизнь — странная штука" Арана-сану как афоризм, потом решил, что это слишком просто. Нужно чего-нибудь добавить... Вот! "Жизнь — странная штука. Восход в ней предшествует закату, но в полдень мы постигаем, как коротка наша тень". Неплохо. Японцам понравится. Китайцам тоже... Я вспомнил китайцев и выматерился.
— Это зря. — Валерка с состраданием посмотрел на меня. — Русский мат — самый некрасивый пережиток суверенитета.
— Да брось ты... Словно Арана-сан не матерится.
— Все равно не надо. Я сейчас позвоню, вызову гейш. Ты при них не ругайся.
— А мы осилим?
— Двоих-то? Ну давай одну пригласим...
— Я не о том! У нас йен хватит?
Валера усмехнулся.
— С премиальными можно и погулять. Арана-сан получил большое ниндзе от моего гири... Ну, расщедрился, конечно...
Я со вздохом отвернулся к стене.

При виде гейш у меня прошли и бок, и голова. Вообще полегчало. Гейши были маленькие, узкоглазые и в роскошных кимоно. По-русски они говорили совсем неплохо — наверное, специализировались на новых японцах.
Вначале мы пили сладкое сакэ, закусывая охаги. После третьей чашечки гейши опьянели, да и у меня после всех волнений закружилась голова. Гейша в розовом кимоно встала и вдохновенно прочитала:

Абунаку мо ари
мэдэтаку мо ари
моко ири-но
юубэ-ни ватару
хитоцубаси.

Мы с Валерой переглянулись и вежливо засмеялись:
— Ва-ха-ха!
— О-хо-хо, — благопристойным женским смехом такаварай ответили гейши. Затем та, что в розовом, перевела стихи на русский:

Тут тебе и боязно,
тут тебе и радостно,
идя к жениху,
перейти в вечерней мгле
по бревну ручей.

Гейша поклонилась и села на корточки. Мы дружно засмеялись смехом синобиварай:
— У-ху-ху! У-ху-ху!

Далеко за полночь, раскачиваясь над сладко всхлипывающей гейшей в розовом (розовое сейчас валялось на полу возле кровати), я шептал:
— Ты моя вечнозеленая сакура... Ты мой лотос под лунным светом... Всегда любил японских женщин, всегда. Я счастлив с тобой... Трахая тебя, я ощущаю, как вхожу в тело Японии, срастаюсь со Страной Восходящего Солнца...
Гейша вдруг всхлипнула. И, уже выгибаясь в ликующей дуге оргазма, простонала:
— Какая же я тебе японка, мудак... Я кыргызка, я в СССР родилась... Бери меня, бери меня еще, любимый! О-о-о!
— А-а-а! — завопил я, ослабевая.

5. МЕСТНОСТЬ-ПЕРЕКРЕСТОК

— Карээда ни карасу но томаритару я аки но курэ, — сказал я. — Прощай, любимая.
— Фуруикэ я кавадзу тобикому мидзу-но ото, — прошептала она. — Мы еще встретимся, милый.
Нет, лучше все-таки сказать это по-русски. Вы же японского совсем не знаете, а великого Басе не чтите.
Повторим заново...
— На голой ветке
Ворон сидит одиноко.
Осенний ветер, — сказал я. — Прощай, любимая.
— Старый пруд...
Прыгнула в воду лягушка.
Всплеск в тишине, — прошептала, она. — Мы еще встретимся, милый.
Вот так гораздо лучше.
Сегодня Арана-сан говорил по-русски совершенно чисто. Видимо, от волнения. Мы делали Сад Камней для самого Саканиси Тадаси и должны были кончить его до завтрашнего вечера. А у нас еще и не все камни подобрались...
Я копошился вокруг Сада, засевая периметр быстрорастущей зеленой травкой. Легкий предновогодний снежок, словно чувствуя свою неуместность, таял, не долетая до земли. Само пространство Сада уже было засыпано отличной неровной галькой, экспортированной с Капчагайского карьера в Казахстане.
Урча мотором, подъехал Валерка. Урчал джип, Валерка сиял радостной улыбкой.
— Арана-сан, — крикнул он. — Нашел! Вот он, главный камень Сада!
Арана-сан заглянул в джип. Придирчиво осмотрел огромный валун. Послюнявил палец, потер им камень, лизнул... Лицо его раскрылось в довольной улыбке.
— Хорошо, — сказал он. — Будем устанавливать.
Они поднатужились и стали выволакивать валун из джипа.
— Осторожнее, — крикнул я.
Арана-сан гордо промолчал. Валун вывалился из джипа и радостно покатился на них. Валерку отнесло в сторону, а Арана-сан храбро запрыгал перед валуном, пытаясь притормозить его руками. Валун неумолимо наступал, прижимая Арана-сана к стене дома Саканиси-сана. Я испугался, потом вспомнил, что дом Саканиси-сана сделан из рисовой бумаги, и успокоился.
У самой стены валун остановился. Арана-сан облегченно вздохнул и прошептал что-то по-японски. С огорчением посмотрел на раскрошившийся край валуна. Вновь обошел вокруг него, осматриваясь. Кивнул:

1 Следующая страница


Фугу в мундире 2

— Еще лучше стало. Берись, Валера.
Рыча от натуги, они поволокли камень.
— Помочь? — робко предложил я.
Валера и Арана-сан дружно покачали головами. Я достал новый пакетик с семенами и стал укладывать их в проковырянные специальной иголочкой лунки.

— Знаешь, чего мне сказала моя? — спросил Валерка на перекуре.
Я покачал головой.
— Только мы кончили, как она заявляет: "Хорошо, когда у юноши или малого ребенка пухлые щеки". Я окрысился, ору: "Какие это у меня пухлые щеки? Это у моего напарника пухлые!" А она отвечает: "Глупый, это же слова Сэй-Сенагон! Неужели не читал? Любимая книга премьера Мититаро! Там еще сказано: "Люблю, когда пажи маленькие и волосы у них красивые, ложатся гладкими прядями, чуть отливающими глянцем. Когда такой паж милым голоском почтительно говорит с тобой, — право, это прелестно". Ну, мне уже и на Мититаро плевать захотелось... — Валерка опасливо огляделся, — я и говорю: "Гомик твой Сэй-Сенагон!" А она к стене отвернулась, заплакала и говорит: "Это женщина, она тысячу лет назад жила..." Опростоволосился я...
Валерка со вздохом загасил окурок о главный камень Сада и сказал:
— Ну что, вперед, на бабу-Клаву? Работать надо.

6. МЕСТНОСТЬ СЕРЬЕЗНОГО ПОЛОЖЕНИЯ

— Сергей-сан, — сказал Арана-сан. Я подпрыгнул. — Сергей-сан, мне стало известно, что у вас есть особый конверт. Отдайте его мне. Я стану вашим вечным должником.
— Зачем вам-то конверт? — спросил я.
Помолчав минуту, Арана-сан с улыбкой сказал:
— Один из моих предков не успел доставить важное известие своему князю. Он задержался в пути, и князь умер, не успев прочитать его. Этот позор лег на весь наш род... Он заставил меня уехать с острова. Если я пошлю письмо вместо него... в этом конверте оно дойдет вовремя.
— Простите, Арана-сан, — огорченно ответил я. — Но конверт нужен мне самому. — Арана-сан вздохнул и улыбнулся. — И что вы все выпрашиваете конверт? — спросил я. — Наймите якудзу, через час доставят... вместе с моим мизинцем, если надо.
— Такие конверты нельзя отнять, — тихо сказал Арана-сан. — Их можно только подарить. Извините за беспокойство, Сергей-сан.

7. МЕСТНОСТЬ БЕЗДОРОЖЬЯ

В курятнике было тепло и пахуче. Полуметровый слой куриного помета застилал пол. Это не беда, конечно... Но подтекшая вода заставила птичье дерьмо преть, выделяя в воздух калории и ароматы.
— Как знал, — пробормотал Валера, поправляя высокие, до колен, сапоги. — Ну, а ты чего будешь делать в своих ботиночках?
Возбужденно кудахтали куры. Матово поблескивали свежие яйца. Я взял ближайшее яйцо и швырнул его в потолок. Валера заорал.
— Ты чего? — спросил я.
— Скорлупа в волосы попала... Ну, я пошел. — Валера отважно двинулся напролом. Я стал взбираться на хрупкие рейки курячьих загородок.
— Офигел! — заорал Валера.
Но было уже поздно. Доски под ногами хрустнули, и я полетел вниз.
Падать было мягко.

8. МЕСТНОСТЬ ОКРУЖЕНИЯ

— Мне надо уезжать. — Арана-сан потер переносицу. — Справитесь сами?
— Да конечно! — заявил Валера. — Тут осталось всего-то... два камня поставить.
— Хорошо. Точки, куда ставить, вы знаете... — Арана-сан придирчиво взглянул на почти законченный сад. — Помните — ни с одной точки нельзя увидеть сразу все девять камней. Это главное.
Он пошел к машине.
— Перекур! — радостно объявил Валера, едва шеф уехал. — Работы здесь на час от силы. А Саканиси-сан только вечером придет проверять.
— Может, сделаем вначале? — спросил я.
— Фигня... Отдыхай.
Валера задымил, а я задумчиво побрел по саду. Красиво получается... Я чихнул и полез в карман. Увы, запас одноразовых бумажных платков кончился. И где я ухитрился простыть? Надо было взять обычный матерчатый платок, хоть японцы их и не любят. Им помотай как следует в воздухе — и сморкайся дальше...
На щебенке валялись какие-то белые лоскутки. Непорядок, зато мне на руку. Я подобрал их и с удовольствием очистил нос. Вернулся к Валерке. Тот посмотрел на лоскутки в моей руке с каким-то невыразимым ужасом.
— Ты где их взял?
— В саду валялись.
— Ты место, где их брал, помнишь?
— Нет... А что?
— Ими же Арана-сан отметил, куда камни ставить! Дундук! Козел! Что делать будем?

— Отсюда видно? — заорал Валера. Он сидел скорчившись в три погибели, изображая восьмой камень Сада. — Все девять?
— Если тебя считать за камень, то все девять, — отозвался я.
Валерка выпрямился, плюнул и старательно зарыл плевок ногой. Подошел ко мне с явным желанием уездить по роже, но сдержался. Спросил:
— Что делать-то будем? Времени уже нет.
Я пожал плечами.
— Может, отдашь свой конверт Саканиси-сану? Он простит нам задержку...
— Нет, — твердо сказал я.
— Почему?
— Я его отправлю сам.
— Кому?
— Себе самому.
— Думаешь, поможет?
— А вдруг.
Валера замолчал. Потом, воровато оглядевшись, сказал:
— Слушай, есть одна идейка... Если выгорит, то эти тупые японцы ничего и не поймут. Слушай...

9. МЕСТНОСТЬ СМЕРТИ

— Чудесно, — сказала молодая японка. По-русски, из вежливости к нам. Окружающие наперебой зацокали языками. Саканиси-сан медленно обошел Сад Камней и улыбнулся:
— Да. Откуда ни смотришшь восемь камней. У Арана-сана достойный ученики. Рюсский народ сможет жить как островные японцы...
Саканиси-сан вдруг побледнел. Медленно вышел на середину Сада. Обернулся вокруг оси. И прижал ладони к лицу.
— Хана, — коротко резюмировал Валера. — Просек.
— Здесь ришь восемь камней, — сказал японец, глядя даже не на нас, а на собравшихся гостей. — Примите мои извинения за позор.
Японцы молчали — они еще не сообразили, в чем дело. Или не желали принимать извинений? Кто их поймет, японцев...
— Сэппуку, — сказал Саканиси-сан. Снег падал ему на голову, и волосы седели на глазах. — Я не виновен, но я хочу показать вам мою душу.
Стоящий рядом со мной пожилой японец достал из бокового кармана пиджака маленький перочинный ножик. Раскрыл его и, согнувшись в поклоне, подал хозяину дома.
Саканиси-сан вздохнул. Глянул на серое небо. И горько сказал:
— Никогда им не стать нами. Зря мы пришри сюда.
Коротким ударом он вонзил лезвие в свой живот.

Сам акт харакири (сэппуку) выполняется разными способами. Вот один из них: кинжал берется в правую руку, вонзается в левый бок и горизонтально проводится ниже пупка до правого бока; затем вертикально от диафрагмы до пересечения с горизонтальным порезом; если не наступает конец, то кинжал далее вонзается в горло. Известны и другие способы.

Машина мчалась по обледенелой дороге, визжа тормозами на поворотах. Валерка цеплялся за руль, как утопающий за спасательный круг. Девятый камень Сада камней Саканиси-сана тяжело перекатывался в багажнике.
— Напьемся, — в который раз повторил Валера. — У меня бутылка заначена... Еще старая, завода "Кристалл"... Вдруг не выдохлась.
— Притормози, — тихо попросил я.
— Опять тошнит?
— Нет. Почтовый ящик...
Валерка затормозил. Неуверенно спросил:
— Думаешь, надо?
Я кивнул:
— Да.
— Все написал?
— Почти все.
— Иди.
Я вылез из джипа и пошел к почтовому ящику — нарядному, с надписями на русском и на японском. Письмо слабо подрагивало в руке.
Дойди. Не затеряйся, как письмо предка Арана-сана. Дойди, прошу тебя. Вдруг ты поможешь нам остаться собой. Дойди...

Пришли в страну Ананасов — то был еще один небесный дворец: прекрасные женщины держались с достоинством, мужчины не отличались от них поведением, подростки шумели и кричали, малыши весело гоняли мяч; львы рядом с драконами мирно урчали, фоянь и тигры посапывали. Увидев, что вся страна преисполнена духа благости и окружающая их картина столь необычна, сложили стихи:

Страна Ананасов -
небожителей дивный дворец,
Мужчины и женщины
в гармонии с миром живут,
И даже детишки -
каждый подросток-юнец -
Дух истинной мудрости
с усердием здесь познают...

Валерка сосредоточенно откупоривал бутылку. Бросил мне мимоходом:
— Надо что-нибудь на закусь...
— Я сделаю фугу, — ответил я.
Валерка вздрогнул. Потом вновь принялся терзать жестяной колпачок.
— Делай. Фугу так фугу.

ФУГУ. Блюдо готовится из небольшой рыбы (иглобрюх или фахак), которая, когда ее поймают, надувается и делается круглой. Ее едят в сыром виде и жареной. Фугу должны готовить только искусные повара, имеющие специальные лицензии, поскольку внутренности рыбы содержат сильный яд; от него ежегодно умирают до двухсот человек.

Оставив позади вершины гор,
В стране Коси,
Где снег идет чудесный,
В какой же, наконец, из этих дней
Селение родное я увижу?

ВОСТОЧНАЯ БАЛЛАДА О ДОБЛЕСТНОМ МЕТНЕ

Дошло до меня, терпеливый читатель, хоть и не сразу, что не слыхал ты еще об отважном менте Акбардине и о том, как он добыл несметные сокровища.
А история эта, достойная записи шилом на спине неверного, давно тревожила мою душу.
Однажды, темной ночью, когда благонадежные граждане халифата принесли хвалу эмиру и опустились почивать со своими женами, доблестный мент Акбардин обходил светлые улицы, не пренебрегая однако и темными. Был он хорош собой — крепок, кривоног и глаз его правый был зорок.
Заглянув за лавку Буут-аль Назара, достославного торговца заморскими притираниями, отважный Акбардин почувствовал чье-то мерзкое дыхание. Свершив свое дело — ибо долго бродил он по светлым улицам, не пренебрегая и темными, Акбардин пошел на запах.
И открылось мне, что увидел он грязного панка, спавшего в картонной коробке из-под заморских притираний. Был это панк из панков, с мерзким лицом, ужасной фигурой и велосипедным звонком в правом ухе. А запах его устрашил бы и более отважного, чем Акбардин, не страдай он в тот день от насморка.
— Вставай, грязный панк, неугодный эмиру! — воскликнул Акбардин. — Ибо я, мент от рождения, Акбардин сын Аладдина, отведу тебя в позорное узилище.
Грязный панк проснулся и закричал:
— Кто ты, смеющий посягать на мой сон? Ибо я ужасен, проснувшись с похмелья!
Но Акбардин достал свою дубинку, и панк, упав на колени, взмолился:
— О, не бей меня холодной резиной, Акбардин сын Аладдина! Я не просто панк, я панк из панков! Я открою тебе великие тайны и приведу к несметным сокровищам! Только не бей меня по почкам, а также по тем местам, которые подсказывает тебе богатая фантазия!
— Что ты можешь мне дать, грязнейший из грязнейших? — поразился Акбардин. — Крепка моя хижина, и каждый день я имею хлеб с молоком, а по пятницам — да святится имя эмира! — большую рыбу в маленькой железной баночке.
— О, я дам тебе могущество самого эмира! — воскликнул панк. — И знай же, что я бы и сам получил его — но мне в лом. У тебя будет столько жен, сколько дозволено, и столько наложниц, сколько захочешь, и столько вкусной рыбы, залитой соусом из помидоров, что она не полезет в твои уста!
— Говори же, если есть тебе, что сказать, — повелел Акбардин. И грязный панк — да забудется всеми его имя: Киндерсюрпризбек, рассказал:
— Знай же, мудрейший из ментов и ментовейший из мудрейших, что происхожу я из славного рода Киндерсюрпризбеков, да не оскудеет он. И был я славным ребенком и добрым юношей, пока судьба не покарала меня за многочисленные грехи. И решив, что все мне дозволено, отправился я в путешествие. И шел долго, ибо был пьян. И дошел. И...
— И?.. — воскликнул Акбардин.
— И! — развел руками грязнейший из панков.
— Так что же мы ждем? — удивился Акбардин. — Мой мотоцикл быстр, а дубинка резинова! Устрашим же сами себя!
И они вскочили на мотоцикл мента, причем Акбардин сел впереди, а презреннейший из панков, да забудется всеми его имя — Киндерсюрпризбек, сзади. И набегающий воздух обдувал Акбардина, и дыхание его было легко. А протертые шины скрипели на поворотах, и скрип тот был ужасен.
И надо сказать, о читатель, что в дни те съехались в достославный халифат многочисленные эмиры и короли. Обсуждали они великие дела — как менять медь на серебро, и как пятью хлебами накормить всех желающих. А также съехалась многочисленная челядь, и челядь челяди, и прихлебатели, и подпеватели — среди коих и был ваш покорный слуга.
И многие менты великого халифата охраняли покой их. Увидев же друга своего, Акбардина, которого ценили за веселый нрав и честность при игре в кумалак, решили они: неладно.
И решив так, вскочили они на свои мотоциклы, а у кого не было своих — на чужие, и понеслись за Акбардином.
Столько песчинок не лежит на дороге, сколько ментов мчалось за отважным Акбардином. Ибо напряженной была обстановка в халифате. И увидев их разбегались презренные панки, и забирались в ксивники хиппи, и рокеры притворялись собственными мотоциклами.
И к исходу третьего дня, когда почувствовал усталость даже отважнейший из ментов, приехали Акбардин и Киндерсюрпризбек к темной пещере. А товарищи Акбардина отстали, ибо были не столь проворны, как отважны.
— О мент из ментов! — вскричал позорный панк. — Вот она, пещера мудрости! И зачерпнешь ты ее там столько, что сам халиф со слезами обнимет тебя — и назначит визирем. А я теперь уйду — ибо мне в лом.
— Подожди, вонючейший из моих седоков! — воскликнул Акбардин. — Открой — кто хранит мудрость, ибо не бывает сокровищ без охраны!
И затрясся панк, обливаясь потом, и ответил:
— Никто ее не хранит, то-то меня и пугает.
— Пойдем же, — велел мент Акбардин. — Направлю я тебя вперед, дабы пожертвовать малоценным организмом в случае опасности.
И Киндерсюрпризбек поплелся вперед, ибо никто еще не смел перечить Акбардину — да запомнится его имя!
А пещера была темна, как совесть грешника, и длинна, как прегрешения усовестившегося. Трижды споткнулся Киндерсюрпризбек, прежде чем дошли они до цели.
— Вот! — воскликнул презренный панк. — Вот он, источник мудрости, бьет ключом из алмазной чаши! Пей же, отважный мент, и отпусти меня спать, ибо я устал.
— О нет, хитрейший из хитрых, — засмеялся Акбардин. — Выпей вначале сам, ибо мог ты замыслить худое против меня.
И панк выпил из источника, ибо Акбардин был силен, а его дубинка резинова.
Даже мне, о терпеливейшие читатели, не доводилось видеть подобного. Опали с грязного панка коросты и лохмотья, стал он чист челом и прекрасен дыханием.
Посмотрел ласково на Акбардина и сказал:
— Пей же, мой добрый друг. Станешь ты так же прекрасен как я, и мудр как халиф.
Покачал головой Акбардин, и сказал:
— О нет, прекраснейший из панков. Запрещено мне пить на службе, и чту я этот закон. Лучше зачерпну я побольше мудрости, а дома, после дежурства, вкушу ее с подобающей закуской.
— Интересное решение, — заметил Киндерсюрпризбек, просветлел обликом и ушел в астрал.
А товарищи Акбардина, ждавшие приятеля у входа, не успели даже слезть с мотоциклов, когда увидели его светлый лик. Шел Акбардин твердым шагом, и в руках его был бурдюк с драгоценной влагой.
— Вещественные доказательства, — сказал он друзьям, и, сев на мотоцикл, умчался, и никто не решился его переспрашивать, ибо дубинка его была резинова.
Дома же, съев положенное и покурив запретное, сказал пресветлый Акбардин жене:
— Завтра же будем любимцами халифа!
И налил себе Акбардин из бурдюка, и выпил...
Прошло три дня и три ночи с тех пор. И вот, обходя светлые улицы (но не пренебрегая и темными!) увидел ментовейший из ментов, да помнится его имя — Акбардин! — грязного панка.
— Что делаешь ты в этой грязи, светлейший из панков? — поразился Акбардин.
— А что делаешь ты с этой дубинкой, мудрейший из ментов? — съехидничал Киндерсюрпризбек.
Смутился Акбардин, что бывало с ним редко, и ответил:
— Открылось мне, что хоть и стал я умнее визиря, но остался ментом. И не услышит моих слов халиф. Вот и обхожу я по-прежнему улицы...
— А... — протянул Киндерсюрпризбек. — Доумничался?
И тогда огорченный Акбардин схватил его за шиворот, и отвел в позорное узилище. Так и должно быть в нашем славном халифате, который так любят заморские короли, ибо западло каждому панку смеяться над ментами.
Но все же в пути Акбардин и Киндерсюрпризбек беседовали о вечном. И беседа их была возвышена, как лавка Буут-аль Назара, и длинна, как ментовская дубинка.
...И такова мораль этой истории — даже вкусив от мудрости, не равняйся с халифом. Не положено.

ВЕЧЕРНЯЯ БЕСЕДА С ГОСПОДИНОМ ОСОБЫМ ПОСЛОМ

Прежде чем войти в лифт, Анатолий не удержался, и посмотрел в окно еще раз.
Разумеется, корабль Чужих был на прежнем месте — прямо над памятником Петру Первому, на высоте ста четырнадцати с половиной (проверено) метров, непоколебимо удерживаемый в ночном небе антигравитационными (заявлено) двигателями, и цепочка оранжевых огней, обозначающая боевые рубки (предположительно) все так же опоясывала края огромного диска.
Да и куда ему деваться?
А внизу, под чудовищной машиной смерти и разрушения, второй месяц парящей над Москвой, мерцала иллюминация, ехали по улицам машины, гуляли, изредка задирая голову к небу, люди. Человек — очень пластичное создание. Человек может привыкнуть ко всему, причем удивительно быстро.
Анатолий вздохнул, и вошел в лифт.
— Добрый вечер, господин особый посол, — приветствовал его охранник. Немолодой уже человек, наверняка в чине не ниже майора. Какой-нибудь “альфовец”, вероятно.
— Добрый вечер.
Охранник нажал на кнопку, и лифт пополз вверх. Какого дьявола Чужие облюбовали именно это здание?
— Как успехи? — вежливо поинтересовался охранник. Это был ритуальный вопрос, и ответ Анатолия был не менее стандартным:
— Работаем.
В лифте, наверняка, стоял десяток подслушивающих устройств. И в амуниции охранника — еще пяток. И у Анатолия — семь звуко, видео и черт-знает-что записывающих приспособлений, про которые он знал, три — про которые знать был не должен, и неизвестно сколько слишком хорошо замаскированных. Говорить о чем-то было нелепо, да он и не собирался делиться тайнами с охранником… пусть даже тот был проверенным и преданным до мозга костей профессионалом. Но сегодня охранник решился еще на один вопрос:
— В новостях… там было интервью с… — легкий кивок вверх, — так они сказали, что вообще не собирались вести переговоры… что только господин Анатолий Белов убедил их не торопиться с захватом Земли…
Анатолий промолчал. Да и охранник, видимо сообразив, что за эту вырвавшуюся реплику ему еще придется отвечать, замолчал.
Лифт остановился.
— Удачи вам, — пожелал в спину Анатолию охранник. — Удачи!
Похоже, человека и впрямь проняло…
Глубоко вздохнув, посол по особым поручениям при президенте России Анатолий Белов шагнул на территорию инопланетного посольства.
Исходя из общепринятой дипломатической практики — на территорию чужого, а исходя из грубой правды — стоит добавить “и враждебного”, государства.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Еще два месяца назад здесь был какой-то офис. Впрочем, после того, как граги выбрали именно это здание под свое посольство в России, от офиса не осталось и следов. Чужие очистили весь этаж до состояния голой бетонной коробки за неполный час. А еще через час, когда Белов впервые вошел в посольство, оно уже имело этот вид.
Стены — лениво шевелящийся оранжевый материал, похожий на встрепанный войлок. Пол и потолок — то же самое, только красноватого цвета. Немногочисленная мебель — непривычных форм, хотя ее назначение угадывается легко, разбросанные по потолку наросты светильников излучают хотя и неяркий, но абсолютно чистый белый свет.
Конечно, если белый свет можно считать чистым…
— Добрый вечер, господин особый посол, — вежливо сказал граг, сидящий у двери. Его функция была приблизительно определена как охранник-секретарь. На вздернутых почти к подбородку тонких коленях грага лежал лучемет, в воздухе перед ним парил, стремительно меняя окраску, маленький шар… предположительно — голограмма, предположительно — информационный терминал, предположительно — работающий в видимом, инфракрасном, ультрафиолетовом и радио диапазонах.
— Добрый вечер, — Анатолий кивнул, на несколько секунд задерживая взгляд на шаре — чтобы спрятанные в стеклах очков записывающие устройства, новейшая и секретнейшая разработка ученых, собрали побольше информации. — Я не слишком рано?
Он знал, что пришел на три минуты раньше назначенного срока. Именно для того, чтобы попробовать поговорить с охранником… предположительно — менее искушенным в дипломатических играх.
Как ему надоело это слово — “предположительно”! Никакой точной информации, ни о чем! Разве что о высоте, на которой парят над Москвой, Вашингтоном и Пекином летающие тарелки. Да и то… с чем связаны периодические колебания этой высоты: плюс двенадцать сантиметров, минус восемнадцать, и выход на прежний уровень?
— Господин особый посол пришел на три минуты раньше, — сообщил граг. Чешуйчатая челюсть подергивалась, выплевывая слова чужой речи, в пасти трепетал узкий раздвоенный язык. Глаза грага, выпуклые, лишенные век, казалось видели Анатолия насквозь. — Господин посол может занять время беседой со мной. Господин посол может выпить чашечку чая или прочесть газету.
Тонкая рука грага протянула Анатолию “Аргументы и факты”, разумеется, заполненные на девяносто процентов домыслами о природе и намереньях чужих.
— Спасибо, я уже читал этот номер, — вежливо сказал Анатолий. — А вам интересно читать человеческие газеты?
— Любая информация интересна, — казалось, что граг удивился. — Это ведь возможность развития. А вам интересно читать наши газеты?
— К сожалению, я лишен этой возможности, — ответил Анатолий.
— Вы не смогли пока выучить наш язык? — язык грага затрепетал в пасти. Ученые предполагали, что это означает не смех, и не угрозу, а сочувствие.
— У меня пока не хватает на это времени, — Анатолий улыбнулся, надеясь, что граг правильно поймет мимику. — И я не имею ни одной вашей газеты, чтобы ее попытаться ее прочесть.
Считалось, что на Земле уже есть семеро человек, способных понимать язык грагов. Сразу же после контакта, когда граги любезно передали людям полные словари своего языка — граго-английский, граго-русский, граго-китайский, у всех лингвистов мира началась веселая жизнь. Каждое правительство сочло своим долгом упрятать более-менее способных ученых, тихо трудившихся в своих институтах, и выступающих на эстраде чудо-полиглотов, знающих десятки и сотни языков, в комфортабельные и хорошо охраняемые заведения. Там они поныне и находились, пытаясь понять чужую психологию — исходя из чужого языка, а также готовя кадры переводчиков. Странно, но полиглоты в общем-то не подвели. Анатолий знал, что по их, практически единодушному мнению, язык грагов был богатым, емким, но не слишком сложным. Труднее китайского, но легче русского, одним словом. Может быть Анатолий действительно сумеет им овладеть… если человечество выживет.
— Это плохо, — сказал граг. — У меня только старые газеты. Они вас устроят.
Только весь опыт дипломата помог Анатолию сохранить спокойное выражение лица.
— Да, наверное.
— Возьмите.
Рука грага скользнула куда-то под высокое сиденье, до смешного напоминающего крутящееся кресло из бара. И вернулась с тонким диском, напоминающим музыкальный или компьютерный компакт.
— Вот так… — сказал граг, касаясь какого-то значка на диске.
В воздухе появился еще один мерцающий шар.
— Это скорость восприятия.
Касание еще одной… кнопки?.. да, наверное, кнопки. Шар засветился мутным белым светом.
— Вам пора, — внезапно сказал граг, прерывая демонстрацию. Протянул диск Андрею.
Провокация? Дезинформация?
— Вы уверены, что можете дать мне этот предмет, и ваше руководство не будет иметь претензий ко мне и всем людям? — спросил Анатолий, не поднимая руки.
Чешуя на голове грага зашевелилась. Признак раздражения, почти явный — дословный перевод фразы “разгневаться” звучал как “шевелить лобной чешуей”. Хотя, разумеется, перевод мог быть сознательно искажен…
— Да, уверен. Вы обвиняете меня в намеренном желании причинить зло?
Эти чертовы граги очень быстро соображают. И очень любят подчеркивать свою честность… слишком уж любят!
— Нет, разумеется не обвиняю, — сказал Анатолий. — Я просто стремлюсь исключить возможность малейшей неправильности в своей оценки информации.
Вот это грага сразу успокоило. Наверное потому Анатолию и удавалось удержаться на этой работе все два месяца — хотя у американцев послы менялись дважды, а у китайцев — трижды. Умение интуитивно найти правильный подход — главное для дипломата.
— Все правильно. Все разрешено. Это старая технология, мы больше не скрываем ее от вас. Берите, — граг продолжал протягивать диск, и Анатолий понял, что выхода нет. Вздохнул, и взял “газету”.
Диск был твердым, прохладным, шершавым на ощупь. Обычная пластиковая пластинка…
Какая, к черту, технология! Дайте Леонардо да Винчи телевизор, и что? Допустим, он научится его включать. Допустим, разберет, и осмотрит все детали?
Слишком велика пропасть, чтобы этот артефакт чужой цивилизации в чем-то помог земным ученым. А вот содержание диска — дело другое. Газеты! Чужие источники информации! Вряд ли там есть описания технологических секретов… но по крайней мере появился шанс понять их психологию! Конечно, если в этих “газетах” есть хоть слово правды. Если они не содержат одну лишь специально подготовленную “дезу”.
— Спасибо, — сказал Анатолий.
С часто бьющимся сердцем он пошел по коридору. Граг-охранник вернулся к лицезрению своего шара. Может быть, задействовать экстренную связь? Или отказаться от встречи, покинуть посольство?
Нет. Нельзя. Лучше вести себя так, будто ничего особенного не произошло.
И, наверное, не стоит скрывать факт неожиданного презента от инопланетного коллеги.
Перепонка, заменяющая грагам двери, расступилась перед Анатолием, и он вошел в кабинет особого посла планеты Граг.
— Здравствуйте, мой дорогой, — посол встал из-за узкого, в форме полумесяца, стола. — Рад вас видеть в добром здравии, Анатолий!
Встал — это слабо сказано. Выпрямился. Вырос! Вознесся! Когда граг сидит, он ростом с рослого человека. А выпрямляясь — превращается в трехметровую, устрашающего обличья тварь.
Вот только думать так про него не стоит… не тварь, а коллега! Никто не знает, может быть — граги способны читать мысли?
— Здравствуйте, Дкар! — Анатолий улыбнулся, широко и радостно, с неподдельной искренностью, будто встретив лучшего друга, с которым несколько лет не виделся. — Как ваше здоровье? Как ваша печаль по родным?
Ритуал приветствия был исполнен, и обе высокие договаривающиеся стороны уселись на чем-то, напоминающем то ли узкий диван, то ли обитую мягкой тканью скамейку.
— Я принес очередные предложения от нашего президента, — сказал Анатолий. — Очень хорошие предложения!
— Я проявляю слабый энтузиазм, — любезно сообщил граг.
— Вот, смотрите, — Анатолий достал из портфеля карту. Раскинул в воздухе — и как обычно напрягся, ощутив, что под картой образовалась невидимая — да и неосязаемая руками, опора. — Мы хотим предложить вам следующие территории…
Граг вежливо ждал.
— Костромская, Ульяновская, Архангельская области, — Анатолий указал на отмеченные красным районы России. — Это мы уже предлагали. Но!
Он попытался придать голосу бодрость и оптимизм. Сволочи. Твари. Нет, не может он думать о них иначе, и никто не сумеет. Пусть граги отступили от первоначального плана… сгона всех людей в резервации… в резервации в Антарктиде и Гренландии… Все равно. Твари, твари, твари…
— Мы предлагаем вам Псковскую область, и… внимание! Это очень большая уступка с нашей стороны, поймите! Краснодарский край! Вы же любите теплый климат, не так ли?
Чужой посол молчал, глядя на карту. Будто ему не солидный кусок России предлагали… а огрызок яблока.
— Поймите, что для нас самих весьма важны эти территории. Там проживают десятки миллионов людей, там расположены важнейшие заводы, сельскохозяйственные угодья…
Граг щелкнул языком. Покачал головой — явно копируя человеческий жест.
— Нет.
— Мы также не будем возражать против полной аннексии цивилизацией Граг Украины, за исключением полуострова Крым, и Кавказа, — с видом человека, идущего на последнюю жертву, — сказал Анатолий.
— Нет.
Анатолий посмотрел в холодные глаза грага. На самый крайний случай у него были полномочия предложить грагам еще часть из требуемых ими территорий. Даже Москву. И Красноярский край.
У человечества нет сил сопротивляться захватчикам. Есть силы лишь торговаться… и то, по причине “свойственной расе Граг доброты и уважения к чужой жизни”.
— Мы далеко ушли от своего первоначального предложения — отобрать лучших представителей человечества и поселить их в охраняемых резервациях, — сказал Дкар. — Проявляя уважения к младшим братьям по разуму, мы начали переговоры. Нашим последним требованием было предоставление каждой страной половины своей территории для беженцев с планеты Граг. Желательно — той части, где климат наиболее теплый.
Анатолий молчал. Да, именно так. И мы готовы. На самом деле — мы уже давно готовы отдать вам половину своей планеты. Мы просто пытаемся торговаться…
— Поскольку нашим ученым удалось создать дестабилизатор пространства и уничтожить черную дыру, угрожающую нашей звездной системе, — граг говорил, будто вколачивал доски в крышку гроба, — мы получили время для этих переговоров. Но наша раса молода, энергична и отныне — нацелена на экспансию. Нам необходимы пригодные для белковой жизни планеты. Эти планеты — большая редкость в Галактике. По последним данным с Грага, нам необходима территория, не меньшая, чем планета Земля.
Все. Приехали.
Вот чем объясняется “подарок” охранника. Какая разница, что люди поймут из старой газеты, если планета обречена? Выпустят граги свой давно разрекламированный “хомо-вирус”, и через трое суток на Земле не останется ни одного человека. Ну… может быть дрожащие от страха президенты в герметичных бункерах...
Ему вдруг захотелось сделать то, на что дипломат просто не имеет права. Никогда. И ни с кем. Ни с людоедом Бокассо, ни с Чужим, готовым сожрать всю человеческую расу.
Вцепиться в чешуйчатую шею. Умереть, но попытаться убить эту тварь. Самодовольную, наглую, происходящую из какого-то их важного рода — предок Дкара сделал что-то очень важное. Наверное, уничтожил предыдущую беззащитную планету…
— Логика экспансии неумолима, — продолжал граг. — Уничтожение чужого разума претит нам, но мы были вынуждены предъявить Земле свой ультиматум. К счастью, три дня назад завершились успехом испытания первого планетного завода.
К счастью?
— Боюсь, что не понимаю вас, господин особый посол, — прошептал Анатолий. Кажется, он утратил всю выдержку… кажется, прослушав и просмотрев записи эксперты неодобрительно покачают головами…
— Мы хотим просить у человечества планету Венера и планету Марс. Как наиболее подходящие для преображения в необходимую нам среду обитания.
— А Земля? — не веря собственным ушам спросил Анатолий.
— Земля остается вам, — Дкар развел длинными руками. — Вся. В качестве жеста доброй воли и в качестве извинения за памятный и прискорбный инцидент, мы также предоставим стране США участок на планете Венера или планете Марс, равный бывшей территории Калифорнии.
Этого просто не могло быть…
Анатолий смотрел в глаза грага, будто пытаясь найти в них подтверждение сказанному. Но, похоже, граг истолковал его молчание по другому.
— Галактика — жестока, мой дорогой. Вам повезло, что первыми на Землю прилетели именно мы, всегда трепетно относящиеся к огонькам зарождающегося разума. И еще более повезло, что мы успели уничтожить черную дыру, вынуждающую нас к переселению… а теперь и научились преображать планеты. Мы будем добрыми соседями, друг мой. Ведь если на Землю захочет претендовать иная раса, молодая, энергичная, стремящаяся развиваться — мы сможем сказать свое веское слово в вашу защиту.
Анатолий сглотнул.
— У меня нет полномочий немедленно принять ваше предложение, господин особый посол, — сказал он. — Но… я немедленно передам его правительству России, и надеюсь, что наши переговоры приобретут значительный импульс в правильном направлении. От себя лично, а не для протокола, скажу, что… что ваше предложение мне нравится.
Дкар вновь изобразил улыбку.
— Я рад, друг мой. Вы разделите со мной легкую трапезу и чашечку чая?
— С удовольствием, Дкар.
Жестом, исполненным глубокого символизма, Дкар снял с невидимой опоры карту России, аккуратно сложил и протянул Анатолию. Тот поспешно спрятал ее в портфель — дешевенький портфель из ткани, так как было решено, что изделия из кожи животных могут натолкнуть грагов на неприятные мысли в отношении человечества. У него было такое чувство, что он забирает у грага не раскрашенную бумажку, а всю страну. Всю огромную страну, оставшуюся людям.
Черт, а ведь американцам в каком-то смысле повезло! Получат территорию на Марсе или Венере, рядом с чужими! Бизнес, обмен технологиями! Черт! Тут пожалеешь, что ракетами по садящемуся кораблю шарахнули именно из Калифорнии, а не откуда-нибудь с Чукотки!
Слуга-граг — людям так и не удалось пока выяснить социальное устройство чужих, но выполнял он именно функции слуги, принес еду и чай. Сервировал он на этот раз обычный, материальный столик, чему Анатолий был очень рад. Для грага были поданы полоски слегка прожаренного мяса и чай, для Анатолия — восточные сладости и чай. Метаболизм у грагов, видимо, походил на человеческий, но земную пищу Дкар при нем не употреблял. Лишь чай.
— Мы были очень удивлены, наткнувшись на вашу планету, — тем временем сказал Дкар. Бросил в пасть кусочек мяса. Посмотрел на стену — и в ней возникло окно: не застекленное, настежь открытое в теплую летнюю московскую ночь. Интересно, остались ли на этом этаже обычные бетонные стены, или и они преображены техникой грагов?
— Удивлены? — сейчас, когда внезапно схлынуло двухмесячное напряжение, Анатолий был более чем расположен к светской беседе.
— Да, конечно. Этот район космоса не является неисследованным. Здесь проходили трассы Тиуа… это любопытная раса амфибия, которая, к сожалению, семьдесят земных лет назад покинула материальный мир.
— Погибла? — уточнил Анатолий.
— Нет, нет! — протестующе покачал головой граг. — Нет! Очень развитая раса. Могли творить звезды и планеты из вакуума. Достигли пределов развития для биологических существ. Они перешли на иной уровень существования, и мы не можем… пока не можем… понять их новую сущность. Может быть, они создали новую Вселенную, более их устраивающую, кто знает? Освободившийся район стали занимать другие цивилизации, в том числе и мы… мы очень неспешная раса, мы домоседы и склонны к простому созерцанию жизни… но едва не случившаяся катастрофа вынудила нас принять логику звездной экспансии. Мы надеялись занять освободившиеся планеты Тиуа, ведь им они уже не понадобятся, но мы опоздали.
Граг помолчал, глядя в окно.
— Все планеты Тиуа уже были заняты… это такая редкость — теплые планеты с кислородной атмосферой… И тут мы обнаруживаем Землю! Мы долго размышляли, почему на территории Тиуа существует отсталый разум, почему планета не захвачена ими.
— Вы же сказали, друг мой, — осторожно заметил Анатолий, — что эта раса способна была творить звезды и планеты из вакуума? Что им маленькая планета Земля?
— Да, конечно. Но раньше? Когда Тиуа только развивались, когда они были неумелыми и неопытными как мы? Им тоже нужны были планеты! Но они не стали захватывать Землю. Удивительно! Именно поэтому мы решили сохранить человечество… насколько это было возможно без ущерба для Грага. Предлагали вам резервации, а потом и целую половину планеты!
Мысленно Анатолий возблагодарил неведомую сверхцивилизацию, не тронувшую Землю.
— Вы очень мудры и добры, — сказал он.
— Спасибо за хорошие слова, друг мой, — церемонно изрек граг. Хлебнул чая. Помолчал, и доверительно сказал: — Теперь вам не следует бояться. Мы поняли, в чем дело, и теперь вас никто не тронет!
— А если к Земле прилетит раса, более сильная, чем вы? — рискнул уточнить Анатолий.
— Тогда, быть может, беда грозит нам, — сказал граг. — Хотя теперь мы пересмотрели свою политику и станем развиваться быстрее. А вы в любом случае уцелеете. Мы объясним в чем дело, и вас не обидят.
Анатолий отпил чая. Его раздирало на части между долгом, повелевающим немедленно сообщить правительству о полученном от грагов помиловании, и жгучим любопытством. Он спросил:
— И вас послушают?
— Конечно.
Граг прошествовал к окну. Посмотрел на парящую в небе тарелку.
— Если вы не против, — сказал он, — мы подарим вам эти три корабля. Возможно, это значительно подстегнет развитие человеческой расы. Я не испытываю даже вялого энтузиазма от этого предположения, но попытка — не пытка.
У Анатолия вспотели ладони.
— Вы говорите серьезно, господин посол по особым поручениям?
— Да.
— Но, насколько я понимаю, эти корабли являются основой звездного флота планеты Граг!
— Являлись, — граг лениво взмахнул рукой. — Хлам, устаревшая технология. Памятники. Нет, наверное, мы оставим себе один. Как памятник. У людей замечательная традиция оставлять памятники.
Он шумно выдохнул, развел руками. Наверняка, сейчас в него целились десяток снайперов из спецназа, а сверхчувствительные микрофоны и сверхмощные телекамеры, лучшее, из созданного человеческим гением, жадно подглядывали в окно…
— Этот город… — сказал граг. — Сплошной памятник.
— Ему восемьсот с небольшим лет, — вставил Анатолий. — У нас есть куда более древние города.
— Восемьсот земных лет, — повторил граг задумчиво. — Потрясающе. Неслыханно. В ту пору мой прапрадедушка, к сожалению, покинувший мир до моего рождения, изобрел колесо. Я до сих пор считаю, что именно это было главным стимулом к развитию Грага. Восемьсот лет! И вы едва успели за этот срок выйти в космос!
Посол по особым поручениям планеты Граг шагнул к оцепеневшему Анатолию. Опустил ему на плечо цепкую трехпалую руку.
— Друг мой, вас бережно охраняли Тиуа, теперь этот святой долг примем мы. Не бойтесь ничего: вас никто не обидит. У кого же поднимется рука тронуть вас — таких… таких…
Он на долю секунды замолчал, сочувственно подергивая языком, подыскивая подходящее слово, и то, конечно же, нашлось:
— Таких убогих…
26.06.1999

Предыдущая страница 3


Огл. 1 2 3


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ФУГУ В МУНДИРЕ (Страница 1)
    "Куда девалась моя молодая жена?" - спросил хозяин.
    • 1. МЕСТНОСТЬ РАССЕЯНИЯ (Страница 1)
      — Арана-сан, — сказал я, склоняясь в поклоне.
    • 2. МЕСТНОСТЬ НЕУСТОЙЧИВОСТИ (Страница 1)
      Арана-сан кивнул, и я начал декламировать: Обвита плющом скала.
    • 3. МЕСТНОСТЬ ОСПАРИВАЕМАЯ (Страница 1)
      — Да плюнь ты! — утешал меня Валерка.
    • 4. МЕСТНОСТЬ СМЕШЕНИЯ (Страница 1)
      "Острый холецистит — острое неспецифическое воспаление желчного пузыря.
    • 5. МЕСТНОСТЬ-ПЕРЕКРЕСТОК (Страница 1)
      — Карээда ни карасу но томаритару я аки но курэ, — сказал я.
    • 6. МЕСТНОСТЬ СЕРЬЕЗНОГО ПОЛОЖЕНИЯ (Страница 2)
      — Сергей-сан, — сказал Арана-сан.
    • 7. МЕСТНОСТЬ БЕЗДОРОЖЬЯ (Страница 2)
      В курятнике было тепло и пахуче.
    • 8. МЕСТНОСТЬ ОКРУЖЕНИЯ (Страница 2)
      — Мне надо уезжать.
    • 9. МЕСТНОСТЬ СМЕРТИ (Страница 2)
      — Чудесно, — сказала молодая японка.
  • ВОСТОЧНАЯ БАЛЛАДА О ДОБЛЕСТНОМ МЕТНЕ (Страница 2)
    Дошло до меня, терпеливый читатель, хоть и не сразу, что не слыхал ты еще об отважном менте Акбардине и о том, как он добыл несметные сокровища.
  • ВЕЧЕРНЯЯ БЕСЕДА С ГОСПОДИНОМ ОСОБЫМ ПОСЛОМ (Страница 2)
    Прежде чем войти в лифт, Анатолий не удержался, и посмотрел в окно еще раз.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru/

Сергей Лукьяненко

Фугу в мундире

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Анонс

Фугу в мундире

Восточная баллада о доблестном менте

Вечерняя беседа с господином особым послом


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.